|
Author Topic:   browser Q(s)
Rex R
Member
posted December 23, 2003 12:43 PM            
how does one go about changing the little graphic that internet exploder(6.x) uses to show 'I'm doing something'? I've seen some installs where they have a spinning globe, all I have is this lame windows flag that flaps(on a white background)

IP:

=DNX= Matrix
Member
posted December 23, 2003 03:20 PM            
Windows Themes bro ... check out http://www.customize.org/ - http://www.deskmod.com/ - http://www.deviantart.com/

Have Fun

youll need ICON PACKAGER (includes cursors install) : http://www.stardock.com/products/iconpackager/

IP:

KONG
Member
posted December 23, 2003 07:27 PM            
http://www.annoyances.org/exec/show/software

IP:

Rex R
Member
posted December 24, 2003 05:20 AM            
er nice stuff there, don't think thats quite what I were looking for...I were(so that we're on the same page) refering to that little box just under the resize/close buttons in the upper right corner.

IP:

KONG
Member
posted December 24, 2003 09:27 AM            
nt

[This message has been edited by KONG (edited December 24, 2003).]

IP:

Rex R
Member
posted December 24, 2003 11:09 AM            
you may consider it grabbed thanks

IP:

KONG
Member
posted December 24, 2003 04:19 PM            
heres an explanation of how to edit the registry... http://www.winguides.com/registry/display.php/83/

Backup your registry before you change anything!!!!

------------------
"My style? You could call it the art of fighting without fighting.''

Homepage

IP:

Rex R
Member
posted December 25, 2003 01:51 AM            
apperently win xp has a ute to allow changes to the throbber w/o needing to directly edit the registry. now to find a throbber...
edit
looked at the prog, neat! looks like it has great potential to wreck havoc on cow orker's boxes (or your own if you're not careful). where do you find such gems?

[This message has been edited by Rex R (edited December 25, 2003).]

IP:

Rex R
Member
posted December 25, 2003 03:30 AM            
worked like a charm. have replaced the 'xp logo' with the ielogo(for now) thanks much

IP: