|
Author Topic:   Dinochrome Down
VorDesigns
Member
posted July 01, 2005 02:54 PM            
I'm an idiot.

Leave it at that.

IP:

jujaga
Member
posted July 01, 2005 02:55 PM         
I'm an idiot too! Let us both be idiots together!

------------------

=MOD= FISH!!! TI-89T!!! RB/RBT/TM anyone? Modulus Firefox 1.0.4 Rocks!!!

IP:

BamZipPow
Member
posted July 01, 2005 06:44 PM            
Er...so now how am I gonna get my Dino fix then?

How soon before it's back up and running?

IP:

VorDesigns
Member
posted July 01, 2005 07:29 PM            
Well, that all depends on whether I can get the boot drive to work again or whether I have to replace the drive.
After that I have to see if the data drives will play with a new installation and then reinstall VMWare.
If the data drives are ok and VMWare decides to play nice, maybe a week as my boss sniped that I seem to have a lot of problems with hardware which is a crappy way of saying that I shouldn't be doing all the backend work that I do and just focus on billable work.
So, once my temper smooths out a little, I will put the system back together and restore the company demo transaction web site I host, the development forum, the two remote VM based workstations that I provide for associate tasks through this system and the two servers that I also run through this system which I do all for work related reasons. I run TM on one of the servers.

Any volunteers? All the beer you can drink as long as I don't have to do the installations.

IP:

BamZipPow
Member
posted July 01, 2005 07:31 PM            
I guess I could host yer TM server on my dualie then...

IP:

VorDesigns
Member
posted July 01, 2005 08:34 PM            
All I have to do is get the TM directory off of the missing drive.

IP:

VorDesigns
Member
posted July 01, 2005 09:26 PM            
It's up, an older version, sorry Bam, you aren't in Kanzsazz anymore.

This is temp.

IP:

BamZipPow
Member
posted July 01, 2005 09:34 PM            
Thanks...

Er...I'm not seeing the server...

IP:

VorDesigns
Member
posted July 01, 2005 09:41 PM            
I'm working on it and it may go up and down.

Kansazz is back but I need to tune it.

I've got my priorities straight, server still dead, I'm tuning Dinochrome.

IP:

VorDesigns
Member
posted July 01, 2005 09:41 PM            
I'm working on it and it may go up and down.

Kansazz is back but I need to tune it.

I've got my priorities straight, server still dead, I'm tuning Dinochrome.

IP:

VorDesigns
Member
posted July 01, 2005 09:41 PM            
Oh and no TMLogScan on this system.

IP:

BamZipPow
Member
posted July 01, 2005 09:46 PM            
No biggie...I jist needz some targets to shoot...

IP:

VorDesigns
Member
posted July 01, 2005 10:14 PM            
OK, it's a little rough around the edges but it's playable.

IP:

BamZipPow
Member
posted July 01, 2005 10:20 PM            
It works fer me...

I'll just have to get used to the added weapons...

IP: